toastr : 2.1.3

Summary

6 software packages are referencing this project.
That is a beginning.
This version number (2.1.3) fits semantic versioning 2.0.0!

Dependencies

1 Required dependencies
Dependency Badge
Required Newest
jquery >=1.6.3 <3 3.2.1

Bower

Bower install
bower install toastr#2.1.3
bower.json
"toastr": "2.1.3"

Leave a comment

Sign in to leave a comment.