uniq : 2.2.3

Description

Internal CSS Framework/Toolkit used @ Uniplaces

Summary

No other software package is referencing this project.
That doesn't mean anything. But in general references from other packages are a good sign.
This version number (2.2.3) fits semantic versioning 2.0.0!

Dependencies

0 Required dependencies
Dependency Badge

Bower

Bower install
bower install uniq#2.2.3
bower.json
"uniq": "2.2.3"

Leave a comment

Sign in to leave a comment.