neat : 1.8.0

Description

A lightweight, semantic grid framework

Summary

45 software packages are referencing this project.
That's a good sign. If that many other packages are referencing it, it must be good and useful.
This version number (1.8.0) fits semantic versioning 2.0.0!

Dependencies

0 Required dependencies
Dependency Badge

Bower

Bower install
bower install neat#1.8.0
bower.json
"neat": "1.8.0"

Leave a comment

Sign in to leave a comment.