trowel-core : 3.3.0

Description

Core of trowel, framework for sass libraries

Summary

No other software package is referencing this project.
That doesn't mean anything. But in general references from other packages are a good sign.
This version number (3.3.0) fits semantic versioning 2.0.0!

Dependencies

0 Required dependencies
Dependency Badge

Bower

Bower install
bower install trowel-core#3.3.0
bower.json
"trowel-core": "3.3.0"

Leave a comment

Sign in to leave a comment.