foundation : 5.5.3

Summary

36 software packages are referencing this project.
That's a good sign. If that many other packages are referencing it, it must be good and useful.
This version number (5.5.3) fits semantic versioning 2.0.0!

Dependencies

5 Required dependencies
Dependency Badge
Required Newest
jquery.cookie ~1.4.0 1.4.1
fastclick >=0.6.11 1.0.6
jquery >= 2.1.0 3.2.1
jquery-placeholder ~2.0.7 2.3.1
modernizr 2.8.3 3.1.0

2 Development Dependencies
Required Newest
jquery.autocomplete devbridge/jQuery-Autocomplete#1.2.9 0.1.0
lodash ~2.4.1 3.10.1-npm

Bower

Bower install
bower install foundation#5.5.3
bower.json
"foundation": "5.5.3"
Download

Leave a comment

Sign in to leave a comment.