bootstrap-hover-dropdown : 2.2.1

Description

An unofficial Bootstrap plugin to enable Bootstrap dropdowns to activate on hover and provide a nice user experience.

Summary

No other software package is referencing this project.
That doesn't mean anything. But in general references from other packages are a good sign.
This version number (2.2.1) fits semantic versioning 2.0.0!

Dependencies

2 Required dependencies
Dependency Badge
Required Newest
jquery >= 1.9.0 3.1.1
bootstrap ^3.0.0 3.3.7

Bower

Bower install
bower install bootstrap-hover-dropdown#2.2.1
bower.json
"bootstrap-hover-dropdown": "2.2.1"

Leave a comment

Sign in to leave a comment.