angularSwiper-dev : 0.0.1

Description

Angular directive for nolimits4web/Swiper javascript library

Summary

No other software package is referencing this project.
That doesn't mean anything. But in general references from other packages are a good sign.
This version number (0.0.1) fits semantic versioning 2.0.0!

Dependencies

2 Required dependencies
Dependency Badge
Required Newest
angular >=1.3 1.6.2
swiper ^3.0.5 3.4.1

Bower

Bower install
bower install angularSwiper-dev#0.0.1
bower.json
"angularSwiper-dev": "0.0.1"

Leave a comment

Sign in to leave a comment.