hbsfy : 2.7.0

Description

Handlebars precompiler plugin for Browserify v2

Summary

101 software packages are referencing this project.
This project is famous. If that many other packages are referencing it, it must be good and useful.
This version number (2.7.0) fits semantic versioning 2.0.0!

Keywords

handlebars browserify js plugin transform browserify-transform

Dependencies

2 Compile Dependencies
Dependency Badge
Required Newest
through ~2.3.4 2.3.8
xtend ~3.0.0 4.0.1

4 Development Dependencies
Required Newest
browserify ~4.2.3 13.0.1
concat-stream ~1.4.1 1.5.1
ember-template-compiler github:toranb/ember-template-compiler#b924608f 1.8.0
handlebars ^4 4.0.5

NPM

NPM install
npm install hbsfy@2.7.0
package.json
"hbsfy": "2.7.0"
Download

Leave a comment

Sign in to leave a comment.