requireify : 0.0.1

Description

Browserify plugin to access all modules from browser console

Summary

7 software packages are referencing this project.
That is a beginning.
This version number (0.0.1) fits semantic versioning 2.0.0!

Keywords

browserify v2 js plugin transform

Dependencies

1 Compile Dependencies
Dependency Badge
Required Newest
through ~2.2.7 2.3.8

1 Development Dependencies
Required Newest
browserify ~2.29.1 13.0.1

NPM

NPM install
npm install requireify@0.0.1
package.json
"requireify": "0.0.1"
Download

Leave a comment

Sign in to leave a comment.