FMDBMigrationManager : 1.4.1

Description

A SQLite database schema migration system for FMDB

Summary

4 software packages are referencing this project.
That is a beginning.
This version number (1.4.1) fits semantic versioning 2.0.0!

Dependencies

1 Compile Dependencies
Dependency Badge
Required Newest
FMDB >= 2.3 2.7.2

CocoaPods

Podfile entry
pod 'FMDBMigrationManager', '1.4.1'

Leave a comment

Sign in to leave a comment.