kop/yii2-scroll-pager : 2.2.2

Description

Infinite AJAX scrolling for Yii2 ListView widget

Summary

1 software packages are referencing this project.
That is a beginning.
This version number (2.2.2) fits semantic versioning 2.0.0!

Dependencies

3 Require Dependencies
Current Required
5.6.6 >=5.4.0 php
2.0.2 * yiisoft/yii2
2.2.0 ~2.2.0 webcreate/jquery-ias

1 Require Dev Dependencies
Current Required
2.0.11 ~2.0 codeception/codeception
See visual page

Composer

Composer entry
"kop/yii2-scroll-pager": "2.2.2"

Leave a comment

Sign in to leave a comment.