kop/yii2-scroll-pager : 2.2.4

Description

Infinite AJAX scrolling for Yii2 ListView widget

Summary

3 software packages are referencing this project.
That is a beginning.
This version number (2.2.4) fits semantic versioning 2.0.0!

Dependencies

3 Require Dependencies
Current Required
2.2.0 ~2.2.0 webcreate/jquery-ias
2.0.3 * yiisoft/yii2
5.6.8 >=5.4.0 php

1 Require Dev Dependencies
Current Required
2.0.12 ~2.0 codeception/codeception
See visual page

Composer

Composer entry
"kop/yii2-scroll-pager": "2.2.4"

Leave a comment

Sign in to leave a comment.