game-ui / package.json

Security Vulnerabilities


Project: game-ui
File: package.json
Scanned on: 2020-09-29 at 14:38 UTC
Dependencies: 31
Security Vulnerabilities: 1
These dependencies all have known security vulnerabilities. We recommend to either remove them from the project or to follow the recommendations in the 'recommendation' section, if available.

NodeJS/express-cart/1.1.7